読者です 読者をやめる 読者になる 読者になる

Google アカウント: ログイン試行をブロックしました

f:id:ninomiya_hiro:20150217115017p:plain

bloggerにブログ投稿ツールで投稿しようとしてました。

でも、エラーで設定できませんでした。

 

gmail

Google アカウント: ログイン試行をブロックしました」

と言うメールが届いてました。

 

このログイン試行がご自身によるものである場合

Google が提供するアプリ(Gmail など)に切り替えてアカウントにアクセスするか(推奨)、https://www.google.com/settings/security/lesssecureapps で設定を変更して最新のセキュリティ標準によるアカウントの保護を無効にすることができます。 

 

前は、このような設定は必要なかったけど

いつからセキュリティ厳しくなったのでしょうか?

 

 

【Google】 【Blogger】 【脆弱性】